Jump to content
  • 3
KorDen

Падает TSMB

Question

Уже не первый раз наблюдаю на 3.6, что спустя некоторое время TSMB глюкает и перестает пускать. Последний тест на 3.6.1

Для восстановления достаточно перезапустить службу. self-test до и после в приложении

  • Thanks 1
  • Upvote 3

Share this post


Link to post
Share on other sites

5 answers to this question

Recommended Posts

  • 0

Спасибо за отчет. Проблема уже достаточно давно исследуется, два этапа сбора данных пройдено. На данный момент нам остаётся только ждать результатов.

Share this post


Link to post
Share on other sites
  • 0
16 hours ago, KorDen said:

Уже не первый раз наблюдаю на 3.6, что спустя некоторое время TSMB глюкает и перестает пускать. Последний тест на 3.6.1

Для восстановления достаточно перезапустить службу. self-test до и после в приложении

Подтверждаю данную проблему, правда она периодически и на предыдущих версиях возникала.

Share this post


Link to post
Share on other sites
  • 0
В 19.03.2021 в 05:16, KorDen сказал:

Уже не первый раз наблюдаю на 3.6, что спустя некоторое время TSMB глюкает и перестает пускать. Последний тест на 3.6.1

Для восстановления достаточно перезапустить службу. self-test до и после в приложении

подтверждаю, версия KeeneticOS: 3.6.2

2021-04-07_145853.png

Share this post


Link to post
Share on other sites
  • 0
1 час назад, Dhampir113 сказал:

подтверждаю, версия KeeneticOS: 3.6.2

2021-04-07_145853.png

Видел такое, но между двумя Windows (так 10ка иногда реагирует на доступ к 7ке). Подключены конечно через Keenetic, но внутренний tsmb в данном случае не участвует.

Share this post


Link to post
Share on other sites
  • 0

@Dhampir113 нужно обновиться до стабильной 3.6.3, в данной версии была исправлена проблема авторизации \ доступа по протоколу SMB.

 

  • Thanks 1

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...