Jump to content
  • 0
Ahmed Ensar

3.7 Alpha 7 - ...

Question

11 answers to this question

Recommended Posts

  • 0

Та же история. Не могу авторизоваться через оперу и локальный  адрес, по доменному имени всё ок.  Через огненного лиса всё работает.

Справедливости ради, откат на 3.7А4 не помог - проблема в Опере.

Share this post


Link to post
Share on other sites

  • 0
12 часа назад, stakp сказал:

Та же история. Не могу авторизоваться через оперу и локальный  адрес, по доменному имени всё ок.  Через огненного лиса всё работает.

Справедливости ради, откат на 3.7А4 не помог - проблема в Опере.

Попробуйте почистить куки. В хроме такая же фигня.... Чистка помогла. Но при откатах и ОПЯТЬ установке альфы 7 - опять пришлось чистить куки

  • Thanks 1

Share this post


Link to post
Share on other sites

  • 0
5 часов назад, AndyFM сказал:

Попробуйте почистить куки. В хроме такая же фигня.... Чистка помогла. Но при откатах и ОПЯТЬ установке альфы 7 - опять пришлось чистить куки

Вроде как получилось.

Share this post


Link to post
Share on other sites

  • 0
18 часов назад, stakp сказал:

Справедливости ради, откат на 3.7А4 не помог - проблема в Опере.

В Опере еще помогает(если установлено) отключение блокировки рекламы:

Скрытый текст

1852326505__999(012).png.6438a275f68014870358384c7bf613fe.png

 

Share this post


Link to post
Share on other sites

  • 0
5 minutes ago, AndreBA said:

В Опере еще помогает(если установлено) отключение блокировки рекламы:

  Hide contents

1852326505__999(012).png.6438a275f68014870358384c7bf613fe.png

 

Google Translate:

the problem is not in the opera browser, I cannot access the interface from other devices. I cannot access via ftp, ssh, telnet either.

Share this post


Link to post
Share on other sites

  • 0
1 час назад, Ahmed Ensar сказал:

the problem is not in the opera browser, I cannot access the interface from other devices. I cannot access via ftp, ssh, telnet either.

Sorry, my problem is in Opera.

For you, one way is reset configuration and setup again.

Share this post


Link to post
Share on other sites

  • 0
13 hours ago, stakp said:

Sorry, my problem is in Opera.

For you, one way is reset configuration and setup again.

Google Translate:

When the router is turned off and on, the problem is solved, but after a while the interface hangs again.

Share this post


Link to post
Share on other sites

  • 0

I had the same. The main router became inaccessible. I had to turn off wired connection as I had a bad problem with Ngix Dot. Even resetting a router and completely disabling Dot did not solve the problem. There were no wired connection. I had to revert to the official channel update. Problem is solved after updating to official version. :(

 

Edited by curious

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...