Jump to content
sokol2007

OpenVPN. Не поднимаются статические маршруты после перезагрузки железки.

Recommended Posts

Keenetic Giga II  2.11.A.8.0-5 

 Доброго времени суток. После перезагрузки бывает не с первого раза поднимаются статические маршруты. Если переподключить OpenVPN в ручную или перезагрузить железку, то все приходит в норму. 

Edited by sokol2007
  • Need more info 1

Share this post


Link to post
Share on other sites
19 часов назад, Le ecureuil сказал:

Давайте логи и подробности.

Все сделано и скрыто.

Edited by sokol2007

Share this post


Link to post
Share on other sites

Доброго времени суток. Подвижки есть в решении моего вопроса?

Share this post


Link to post
Share on other sites
3 часа назад, Le ecureuil сказал:

Поставил в очередь, пока времени маловато для исследований.

Спасибо за ответ. Будем ждать. Завтра еще Lite III B заберу и на 2.10 посмотрю воспроизводится глюк или нет там.

Edited by sokol2007

Share this post


Link to post
Share on other sites

На Keenetic Lite III 2.10.C.0.0-0 ситуация аналогичная. Позже тикет создам в офф и сюда скину self-test.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...