Jump to content
  • 0
Kolo7

Теряет сеть

Question

Добрый!

Есть Giga2(Версия NDMS 2.13.C.0.0-4)

В роутер вставлен модем свисток Huawei E3372s Hilink (прошивка 22.300.09.00.00) с подключенной антенной Mimo

В последнее время очень часто стали происходить разрывы с сетью интернет. Буквально через секунд 5 включается, через 5 выключается (интервалы бывают разные). Включал и Ping Check на 8.8.8.8 (гугл IP если не ошибаюсь) и выключал эту опцию. Без Ping Check выключается редко. Потом или соединяется с сетью через большой промежуток времени (больше 3 минут), а бывает и не соединяется (перезагружаю вручную). Роутер показывает сеть всегда на 4 палки, включен режим только UMTS (прыгает между DC-HSPA+ и UMTS периодически), скриншот https://yadi.sk/i/mDiuv_9dLdxzqg . Модем не перегревается. Напряжение мерил, вроде хватает.

И интересно то, что не только модем бывает не доступен, но и сам Giga2 не доступен. Т.е. в его дашборд не войти.

Помогите решить эту проблему. Работать не возможно ) Прикладываю self-test.

self-test.txt

Share this post


Link to post
Share on other sites

1 answer to this question

  • 0

Попробуйте сбросить на заводские  настройки кнопкой reset и заново всё настроить.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×