Jump to content
  • 0
T@rkus

Сломан монитор трафика

Question

@eralde KN-1810 2.15.A.4.0-3 Сломан монитор трафика хостов.

 

2019-01-23_003222.thumb.png.326dbf7460f193c8d77bae120d39b03b.png

Edited by T@rkus

Share this post


Link to post
Share on other sites

8 answers to this question

  • 0
12 минуты назад, T@rkus сказал:

@eralde KN-1810 2.15.A.4.0-3 Сломан монитор трафика хостов.

  Скрыть содержимое

2019-01-23_003222.thumb.png.326dbf7460f193c8d77bae120d39b03b.png

Похоже, что не сломан, но на устройстве нет зарегистрированных устройств.

image.png

 

  • Upvote 1

Share this post


Link to post
Share on other sites
  • 0

@T@rkus подтверждаю, трафик монитор работает корректно:

image.png

У Вас точно устройства
 known host
?

Share this post


Link to post
Share on other sites
  • 0

Снимается. Глюкнул 1810 видимо при обновлении. Перезалил прошивку монитор заработал.

Share this post


Link to post
Share on other sites
  • 0

Версия 2.15.B.0.0-1 (KN-1010)

Скажите так и должно быть? Добавляю в мониторе своё устройство в новой вкладочке. Оно появляется и всё показывает. При переходе в любой другой пункт меню админки и возврате в Монитор трафика хостов новой вкладки с устройством уже нет. Только Топ-5. Вкладки не сохраняются.

И ещё косметика: всплывающая подсказка при наведении мышки на плюсик добавления нового устройства не переведена в русской версии, там написно Choose device.

Share this post


Link to post
Share on other sites
  • 0
18 минут назад, keenet07 сказал:

Версия 2.15.B.0.0-1 (KN-1010)

Скажите так и должно быть? Добавляю в мониторе своё устройство в новой вкладочке. Оно появляется и всё показывает. При переходе в любой другой пункт меню админки и возврате в Монитор трафика хостов новой вкладки с устройством уже нет. Только Топ-5. Вкладки не сохраняются.

И ещё косметика: всплывающая подсказка при наведении мышки на плюсик добавления нового устройства не переведена в русской версии, там написно Choose device.

На Ultra (KN-1810) такое же по видение.

Share this post


Link to post
Share on other sites
  • 0

вроде так и должно быть, настроек веба в системе нет. 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×