Jump to content
  • 0
Sign in to follow this  
Konstantin Serebryansky

KN-1810 Отваливается 5 Ггц диапазон

Question

Привет, проблема перманентная. Через неравные промежутки времени перестает работать 5Ггц диапазон. Если в это время к нему подключен клиент, то просто нет интернета. При этом он пропадает из списка доступных для подключения. Помогает только выключение-включение 5Ггц диапазона. 2.4 работает без нареканий. Что может быть?

Share this post


Link to post
Share on other sites

7 answers to this question

Recommended Posts

  • 0
5 минут назад, Konstantin Serebryansky сказал:

Привет, проблема перманентная. Через неравные промежутки времени перестает работать 5Ггц диапазон. Если в это время к нему подключен клиент, то просто нет интернета. При этом он пропадает из списка доступных для подключения. Помогает только выключение-включение 5Ггц диапазона. 2.4 работает без нареканий. Что может быть?

Попробуйте отключить Band Steering. Пишите больше информации. Ванги в отпуске... 

Share this post


Link to post
Share on other sites
  • 0

Днем сегодня на wi-fi клиенте 802.11ac поймал 3 раза отвал его. В логах роутера не чего не будет, пока обратил внимание на это. Если клиент не ведет "работу" (просто был подключен и не был запущен ни браузер не чего то по моему где-то 8-9 минут и он отваливается, при работе с интернетом все будет ОК. В анализаторе пробегает "WiFI:ManagementAction NO ACK" с МАК от роутера на MAC данного клиента - ощущение что работы по поиску клиентов которые не активны т.е. не работают. Надо будет завтра еще посмотреть.

Edited by vasek00

Share this post


Link to post
Share on other sites
  • 0

Не дождался "завтра" включил сейчас, пока 30мин все ОК, понаблюдаю.

Скрытый текст

499    21:35:49 10.02.2019    25.6473153        [50FF20 хххххх]    [хххххх ххххх2A]    WiFi    WiFi:[ ManagementAction No Ack] ....... RSSI = -48 dBm, Rate = 24.0 Mbps   

Про что выше вел речь

Share this post


Link to post
Share on other sites
  • 0

Дошло до того, что 5Ггц просто перестал работать. Перезагрузка ничего не меняет. Конфиг не трогал вообще. Что делать? Тащить в сервис?

Share this post


Link to post
Share on other sites
  • 0

Сталкиваюсь с аналогичной проблемой со времен выхода 2.15. Мне помогло уменьшение максимальной ширины канала с 160 MHz до 80 MHz. После изменения проблема ушла.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...