Jump to content
  • 1
AndreBA

Web-интерфейс: "Список устройств"

Question

@ndm @Le ecureuil Если можете прокомментируйте поведения устройств подключенных по LAN, они отображаются  то подключены то нет(скачут туда сюда). Длиться это уже давно.

self-test и видео ниже скрыто.

Edited by AndreBA

Share this post


Link to post
Share on other sites

15 answers to this question

Recommended Posts

  • 0

Почему моргает приставка понятно - есть падения линка в журнале.

Однако, почему при этом уходит nas - вообще странно.

А можете отключить приставку на время из порта роутера и посмотреть, будет ли nas периодически пропадать?

Share this post


Link to post
Share on other sites
  • 0
57 минут назад, Le ecureuil сказал:

Почему моргает приставка понятно - есть падения линка в журнале.

Однако, почему при этом уходит nas - вообще странно.

А можете отключить приставку на время из порта роутера и посмотреть, будет ли nas периодически пропадать?

Сейчас попробую.

@Le ecureuilОтключил. Nas так же прыгает.

У меня это было и на GIGAIII и GIGA KN-1010  и сейчас на ULTRA KN-1810. И на разных версиях прошивки. Работе не мешает, но при просмотре(веб интерфейса) нервирует прыгание.

Edited by AndreBA

Share this post


Link to post
Share on other sites
  • 0

Для меня, с недавних пор стало проблемой , хотя одно с другим может и несвязанно. Запрос #432953

Стал пропадать линк при игре по сети.

Edited by r777ay

Share this post


Link to post
Share on other sites
  • 0
5 минут назад, r777ay сказал:

@AndreBA что за приставка?

TV приставка от Дом.РУ

  • Thanks 1

Share this post


Link to post
Share on other sites
  • 0
В 01.04.2019 в 17:25, AndreBA сказал:

Сейчас попробую.

@Le ecureuilОтключил. Nas так же прыгает.

У меня это было и на GIGAIII и GIGA KN-1010  и сейчас на ULTRA KN-1810. И на разных версиях прошивки. Работе не мешает, но при просмотре(веб интерфейса) нервирует прыгание.

А можно два self-testа когда подключен только NAS (без приставки) в течении десяти минут, и self-testы сняты в момент, когда он онлайн и оффлайн?

Share this post


Link to post
Share on other sites
  • 0
3 часа назад, Le ecureuil сказал:

А можно два self-testа когда подключен только NAS (без приставки) в течении десяти минут, и self-testы сняты в момент, когда он онлайн и оффлайн?

Перезагрузил роутер. Из LAN только NAS. В течении 10минут прыгания наблюдались. Прыгало (минуты):

Цитата

39,40,,41,42, 42
43
43
43
44
45
45
46
46
47
48
48
48
48
48
49
49
49
49
50
50
50

Потом 18:52 подключил приставку. Прыгания также есть. Приставка и TV_Samsung_LAN подключены через "ТД". NAS напрямую к основному роутеру

self-test (3)- только NAS

self-test (4) - NAS, приставка и ТВ.

self-test скрытым постом ниже.

 

Edited by AndreBA

Share this post


Link to post
Share on other sites
  • 0

@Le ecureuil Скажите пожалуйста. По этому случаю, что нибудь прояснилось? Или пока не до разборов?

Share this post


Link to post
Share on other sites
  • 0

Подтверждаю. Тоже заметил что в списке устройств, те кто подключен проводом, то онлайн то нет как-будто. Они всегда онлайн, просто отображение скачет почему-то.

На 3.00.B.1.0-0 когда только ПК подключен проводом вроде не скачет.

Edited by Space Alex

Share this post


Link to post
Share on other sites
  • 0

Подтверждаю проблему.

По факту устройства в сети, не отваливаются, пинг не пропадает, однако в списке устройств Keenetic то есть, то нет.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...