Jump to content
  • 0
Sign in to follow this  
В.В.

Приоритетное подключение для Transmission

Question

На роутере (прошивка 2.15) настроены два подключения к интернет. На странице настроек Приоритеты подключений - привязка устройств к профилям можно настроить какие устройства через какое подключение будут ходить в интернет. А как задать приоритетное подключение для встроенного Transmission? Цель - чтоб Transmission качал по резервному каналу и не мешал другим клиентам.

Share this post


Link to post
Share on other sites

8 answers to this question

Recommended Posts

  • 0

Я бы и рад перейти на 3.1, но на ней у меня совсем не работает подключенный диск, содержимое диска не открывается даже в веб-интерфейсе роутера. А на 2.15 все работает с тем же компонентом TSMB CIFS beta (или он поменялся при переходе на 3.1?).

Edited by В.В.

Share this post


Link to post
Share on other sites
  • 0
14 минуты назад, В.В. сказал:

не работает подключенный диск, содержимое диска не открывается даже в веб-интерфейсе роутера.

Тоже обратил на это внимание - у меня тоже самое.

Share this post


Link to post
Share on other sites
  • 0
17 минут назад, В.В. сказал:

Я бы и рад перейти на 3.1, но на ней у меня совсем не работает подключенный диск, содержимое диска не открывается даже в веб-интерфейсе роутера. А на 2.15 все работает с тем же компонентом TSMB CIFS beta (или он поменялся при переходе на 3.1?).

 

2 минуты назад, JIABP сказал:

Тоже обратил на это внимание - у меня тоже самое.

А баг репорт по этой проблеме завели?

Share this post


Link to post
Share on other sites
  • 0
14 минуты назад, r13 сказал:

А баг репорт по этой проблеме завели?

Честно говоря проще было откатиться на 2.15. Да и показалось что баг-репортов по теме TSMB и так достаточно.

Share this post


Link to post
Share on other sites
  • 0
4 часа назад, r13 сказал:

А баг репорт по этой проблеме завели?

Нет, я обновлялся только ради темы Не работает защита от брутфорса веб-интерфейса по HTTPS и случайно увидел, что не могу зайти на HDD.

Мне тоже самое показалось, поэтому решил что такую явную ошибку уже зарепортили.

4 часа назад, В.В. сказал:

а и показалось что баг-репортов по теме TSMB и так достаточно.

 

Share this post


Link to post
Share on other sites
  • 0
2 минуты назад, JIABP сказал:

Нет, я обновлялся только ради темы Не работает защита от брутфорса веб-интерфейса по HTTPS и случайно увидел, что не могу зайти на HDD.

Мне тоже самое показалось, поэтому решил что такую явную ошибку уже зарепортили.

 

Ну раз вы пишете о проблеме не в теме посвященной этой проблеме, то далеко не факт 😉

Share this post


Link to post
Share on other sites
  • 0
Только что, r13 сказал:

Ну раз вы пишете о проблеме не в теме посвященной этой проблеме, то далеко не факт 😉

А я о ней и не заявлял "официально" как о других проблемах :) Сейчас не готов снова заниматься тестированием - выходные кончились, всё боевое возвращено в stable и будет таким до следующих выходных.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...