Jump to content
  • 0
edpru

Странное поведение в работе KN1010 с GIGAII в режиме усилитель/ретранслятор

Question

Мастер точка KN1010 прошивка 3.1.10. Вторая точка - усилитель/ретранслятор - GIGAII прошивка 2.16.D.1.0-0
Вначале всегда при перезагрузке гига не мог подключаться к 1010 - откидывало (в любом режиме работы гиги). Оказалось, нужно было поставить в белый список, хотя другие устройства без режима белого списка нормально работали, а гигу удавалось запустить только при подключении с wps. Далее - камера switcam (может ее косяк, но...) цепляется по началу на 1010, где никакой сигнал, висит и не работает, при этом с гиги для неё сигнал много лучше. В это же время телевизор, и все устройства рядом находящиеся - подключаются через усилитель. Через  некоторое время камера все таки переходит на гигу. Ну и такой момент, на гиге стал второй айпи от 1010 (192.х.х.1), до некоторого времени такого не наблюдал.

Untitled-1.jpg.39f029df2e078dd937f8104a06ac52a2 (1).jpg

Edited by edpru
  • Need more info 1

Share this post


Link to post
Share on other sites

1 answer to this question

Recommended Posts

  • 0

Каюсь, забыл прикрепить тесты. В скрытом сообщении прикрепил.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...