Jump to content
  • 0
T@rkus

Перестал подниматься IPSec туннель через интерфейс L2TP

Question

@Le ecureuil 3.3 Beta 3 на всех роутерах.. Giga III выходит в интернет через L2TP туннель (BeelineHome). KN-1010 через IPoE (BeelineHome). Если "клиент"  KN-1010 туннель к Giga III подключается мгновенно если на оборот туннель не поднимается. Пробовал аналогичное подключение с аналогичными роутерами на этой же прошивке в городской локальной сети оба через IPoE. IPSec туннель с Giga III до KN-1010 нормально поднимался и наоборот. Self-test-ы прилагаю.

Edited by T@rkus

Share this post


Link to post
Share on other sites

1 answer to this question

Recommended Posts

  • 0

@Le ecureuil Ответ техподдержки: Мы полагаем, что IKE уходит в ISP-интерфейс вместо L2TP, поскольку на нем стоит признак ip global (аналог галки "Использовать для выхода в интернет") и он поднимается первым. На самом деле здесь есть проблема, которую разработчики планируют поправить.

 

inline1582471746.png.62799cb326acdd7cd73ca2642e8c0a2a.png

  Запрос #466078

Edited by T@rkus

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...