Jump to content
  • 0
Dack64

Скачет пинг до Keenetic Ultra 2 по кабелю

Question

Не так давно заметил, что инет стал частенько лагать, сначала грешил на провайдера (Пинговал шлюз и да, действительно, пинг скакал до неприятных значений ~ 900). Перед обращением в ТП, решил исключить роутер и не зря. Оказалось пинг до самого роутера иногда взлетает без видимой на то причины (400, 800, 1000). Прошивка была - последняя стабильная, обновился до бетки, ситуация не поменялась. В сети находится ещё один роутер в режиме точки доступа (Giga 2). Подключен он по кабелю к ультре и до него пинг стабильный даже во время пролагиваний. Каких - то определенных событий в журнале во время лагов не наблюдаю, чаще всего там пусто. Кто - нибудь может подсказать куда копать в данной ситуации? Повторюсь, проблема на устройствах, подключенных по кабелю, по вайфаю не проверял, да и понимаю что на нём такое поведение считается почти нормой.

Share this post


Link to post
Share on other sites

2 answers to this question

Recommended Posts

  • 0
3 часа назад, Dack64 сказал:

Не так давно заметил, что инет стал частенько лагать, сначала грешил на провайдера (Пинговал шлюз и да, действительно, пинг скакал до неприятных значений ~ 900). Перед обращением в ТП, решил исключить роутер и не зря. Оказалось пинг до самого роутера иногда взлетает без видимой на то причины (400, 800, 1000). Прошивка была - последняя стабильная, обновился до бетки, ситуация не поменялась. В сети находится ещё один роутер в режиме точки доступа (Giga 2). Подключен он по кабелю к ультре и до него пинг стабильный даже во время пролагиваний. Каких - то определенных событий в журнале во время лагов не наблюдаю, чаще всего там пусто. Кто - нибудь может подсказать куда копать в данной ситуации? Повторюсь, проблема на устройствах, подключенных по кабелю, по вайфаю не проверял, да и понимаю что на нём такое поведение считается почти нормой.

а ТП вам ничего не подсказала?

 

То что пинг стабильный по локалке говорит о проблемах именно с маршрутизацией. Я бы начал с отключения ускорителей и обращения в официальную ТП. Дальше не хватает данных.

Share this post


Link to post
Share on other sites
  • 0
В 03.12.2019 в 20:12, Mikesk сказал:

а ТП вам ничего не подсказала?

 

То что пинг стабильный по локалке говорит о проблемах именно с маршрутизацией. Я бы начал с отключения ускорителей и обращения в официальную ТП. Дальше не хватает данных.

Выяснил что пинг начинает сильно скакать после настройки Entware, совсем печально.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...