Jump to content
  • 0
Sfut

100% загрузка процессора кинетика при проблемах у провайдера

Question

Пропал интернет. Звонок провайдеру, как всегда, ничего не дал, у нас все нормально, проблемы с роутером. Начал разбираться. Соединение поднимается, но не сразу, есть ошибки. То авторизация не проходит, то сессия рвется. Гугл пингуется, но потери 40-60%. Наиболее вероятны проблемы с кабелем. Здесь в 15-00 провайдер меняет по тарифному плану скорость, после этого все заработало. Но недолго в 17 часов интернет пропал опять. Продолжил разбираться. Откатился на всякий случай с 3.03.C.15.0-1 на 3.03.C.12.0-0, ничего не поменялось. Подключил комп напрямую - безрезультатно. Подключил перед роутером свитч - никакого эффекта. Посмотрел статистику по портам, ошибок нет, с кабелем и с портами все нормально. Случайно обратил внимание на загрузку процессора роутера -100%. Причем после включения нарастает за несколько минут ступеньками 6%-17%-52%-100% и все. Веб отваливается, роутер не откликается. После перегрузки работает снова несколько минут и отваливается. Сегодня с утра все работает нормально, загрузка процессора как всегда 2-3%. Что было провайдер не признается.

Что это было и чем так легко можно было до отказа загрузить кинетик. Селф-тест прилагаю.

  

Edited by Sfut

Share this post


Link to post
Share on other sites

16 answers to this question

Recommended Posts

  • 0
9 минут назад, Sfut сказал:

Пропал интернет. Звонок провайдеру, как всегда, ничего не дал, у нас все нормально, проблемы с роутером. Начал разбираться. Соединение поднимается, но не сразу, есть ошибки. То авторизация не проходит, то сессия рвется. Гугл пингуется, но потери 40-60%. Наиболее вероятны проблемы с кабелем. Здесь в 15-00 провайдер меняет по тарифному плану скорость, после этого все заработало. Но недолго в 17 часов интернет пропал опять. Продолжил разбираться. Откатился на всякий случай с 3.03.C.15.0-1 на 3.03.C.12.0-0, ничего не поменялось. Подключил комп напрямую - безрезультатно. Подключил перед роутером свитч - никакого эффекта. Посмотрел статистику по портам, ошибок нет, с кабелем и с портами все нормально. Случайно обратил внимание на загрузку процессора роутера -100%. Причем после включения нарастает за несколько минут ступеньками 6%-17%-52%-100% и все. Веб отваливается, роутер не откликается. После перегрузки работает снова несколько минут и отваливается. Сегодня с утра все работает нормально, загрузка процессора как всегда 2-3%. Что было провайдер не признается.

Что это было и чем так легко можно было до отказа загрузить кинетик. Селф-тест прилагаю.

  

Я у себя тоже такую вещь заметил. что при пропадании интернета, когда заходишь в интерфейс, либо переходишь по разделам, он притормаживает немного. Причем на разных версиях прошивки.

Share this post


Link to post
Share on other sites
  • 0
12 минуты назад, Sfut сказал:

Пропал интернет. Звонок провайдеру, как всегда, ничего не дал, у нас все нормально, проблемы с роутером. Начал разбираться. Соединение поднимается, но не сразу, есть ошибки. То авторизация не проходит, то сессия рвется. Гугл пингуется, но потери 40-60%. Наиболее вероятны проблемы с кабелем. Здесь в 15-00 провайдер меняет по тарифному плану скорость, после этого все заработало. Но недолго в 17 часов интернет пропал опять. Продолжил разбираться. Откатился на всякий случай с 3.03.C.15.0-1 на 3.03.C.12.0-0, ничего не поменялось. Подключил комп напрямую - безрезультатно. Подключил перед роутером свитч - никакого эффекта. Посмотрел статистику по портам, ошибок нет, с кабелем и с портами все нормально. Случайно обратил внимание на загрузку процессора роутера -100%. Причем после включения нарастает за несколько минут ступеньками 6%-17%-52%-100% и все. Веб отваливается, роутер не откликается. После перегрузки работает снова несколько минут и отваливается. Сегодня с утра все работает нормально, загрузка процессора как всегда 2-3%. Что было провайдер не признается.

Что это было и чем так легко можно было до отказа загрузить кинетик. Селф-тест прилагаю.

  

Думаю, что в вашем случае проблема была на стороне провайдера. Может что то делали. А техподдержка не всегда к сожалению знает, что где-то авария или идут работы, тем более не запланированные.

Share this post


Link to post
Share on other sites
  • 0
2 минуты назад, Илья Картавенко сказал:

когда заходишь в интерфейс, либо переходишь по разделам

У меня было 3-4 перехода по разделам, загрузка 100% и веб тваливается.

Share this post


Link to post
Share on other sites
  • 0
1 минуту назад, Илья Картавенко сказал:

Думаю, что в вашем случае проблема была на стороне провайдера. Может что то делали. А техподдержка не всегда к сожалению знает, что где-то авария или идут работы, тем более не запланированные.

Что на стороне провайдера проблемы - это понятно и про все работы они знают. Техподдержка там не девочки, а по очереди дежурят тех. специалисты. Вопрос чем так легко можно вышибить кинетик.

Share this post


Link to post
Share on other sites
  • 0
1 минуту назад, Sfut сказал:

Что на стороне провайдера проблемы - это понятно и про все работы они знают. Техподдержка там не девочки, а по очереди дежурят тех. специалисты. Вопрос чем так легко можно вышибить кинетик.

Вот, да мне тоже интересно. А что за провайдер, и в каком городе? Посьл интересно.

Share this post


Link to post
Share on other sites
  • 0
1 минуту назад, Илья Картавенко сказал:

А еще, проблемы могут быть у вышестоящего провайдера. Если он один. то это будет заметно.

Это может сказаться на скорости, пинге. Но как это может сказаться на загрузке кинетика вплоть до отвала.

Share this post


Link to post
Share on other sites
  • 0
1 минуту назад, Sfut сказал:

Это может сказаться на скорости, пинге. Но как это может сказаться на загрузке кинетика вплоть до отвала.

Хз.

Share this post


Link to post
Share on other sites
  • 0
10 часов назад, cmisha сказал:

Если провайдер ОнЛайм он же "Ростелеком" то у них проблемы

Нет, местный провайдер. Тут только @Le ecureuil может помочь прояснить ситуацию.

Share this post


Link to post
Share on other sites
  • 0
1 час назад, Le ecureuil сказал:

Все-таки именно Ростелек доломал всему миру Интернет вчера.

Нет, у меня что-то другое. Проблемы именно у местного провайдера. Началось ещё 31 марта днём, а сегодня позвонили и сказали, что проблему устранили. У других абонентов все было нормально. Интересно, что могло так нагрузить кинетик вплоть до полного отвала и как этого можно избежать в дальнейшем. 

Share this post


Link to post
Share on other sites
  • 0
3 hours ago, Sfut said:

Интересно, что могло так нагрузить кинетик вплоть до полного отвала и как этого можно избежать в дальнейшем. 

У меня была похожая ситуация. Симптомы точно такие-же. Был флуд со стороны провайдера, iptv они криво у себя настроили. Как результат загрузка роутера и его перегрев от чего начинались лаги.

После выключения роутер работал минут 15-20 потом перегревался и начинались лаги, потери пакетов. Наклеил на керамическую пластину, которая на процессоре стоит типа как радиатор, еще дополнительный, перегрев ушёл и лаги пропали. Но флуд остался) Его хорошо видно по дампу трафка.

Но провайдер не смог решить проблему флуда, полсле смены провайдера все стало норм.

Share this post


Link to post
Share on other sites
  • 0
1 час назад, BonDyaRa сказал:

У меня была похожая ситуация. Симптомы точно такие-же. Был флуд со стороны провайдера, iptv они криво у себя настроили. Как результат загрузка роутера и его перегрев от чего начинались лаги.

После выключения роутер работал минут 15-20 потом перегревался и начинались лаги, потери пакетов. Наклеил на керамическую пластину, которая на процессоре стоит типа как радиатор, еще дополнительный, перегрев ушёл и лаги пропали. Но флуд остался) Его хорошо видно по дампу трафка.

Но провайдер не смог решить проблему флуда, полсле смены провайдера все стало норм.

А у вас провайдер в какой порт подключен? Синий или белый (на 1810)?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...