Jump to content
  • 0
Axterial

Zyxel Keenetic Giga III обрыв интернета на 2с при перезагрузке одного из устройств

Question

Здравствуйте. На ровном месте появилась такая проблема. В роутер подключены по LAN кабелю 3 компьютера и PS4pro. Если перезагрузить одно из устройств не важно какое, пропадает соединение с интернетом (не с сетью) на всех устройствах примерно на 2-4с. 

Текущая версия KeeneticOS: 3.4.12

Из компонентов стоит "Рекомендованный набор" предлагаемый системой по умолчанию. Настройки сбрасывал не помогает.

В чем может быть проблема? Пожалуйста помогите.

Share this post


Link to post
Share on other sites

1 answer to this question

Recommended Posts

  • 0

Удалите компонент mws, если не используете Wi-Fi систему. В версии 3.4 с ним есть такая особенность. В версии 3.5 это убрано.

Если используете Wi-Fi систему, то ставьте 3.5 и пришлите self-test, там могут быть нюансы.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...